orig. Wegfahrsperre

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • orig. Wegfahrsperre

      Ich hatte hier im Forum vor ein paar Tagen was gelesen gehabt und finde es nicht mehr. Man kann an der originalen WFS Handsender anlernen in dem man den Port 21 auf Masse legt und an den Handsender für 10sek. beide Knöpfe drückt. Soweit meine Erinnerungen, nun wollte ich wissen ob das stimmt???

      Da ich nur 1 Handsender habe, wollte ich mir nen besorgen und den anlernen.

      Edit:

      Oder kann mir einer eine alternative vorschlagen, WFS deaktivieren???? für den Fall der Fälle? Habe zwar nen Modul gesehen in England aber gibt es das nicht auch irgendwo in Deutschland? Ist bei dem Baugruppensatz von Chrysler nur das Modul oder sind da auch die Handsender bei (ich meine das für 110€ + MwSt)
    • Re: orig. Wegfahrsperre

      Jupp, danke für den Link hatte ich auch schon gepostet (Sorry für eventuelle doppelposts), jetzt mal ne andere Frage, wie sieht das aus mit na Alarmanlage und der originalen WFS? Kann da einer Tips geben welche gut ist und mit der wfs zusammen arbeitet oder braucht man dann 2 Handsender, dies wäre ja nicht so scön.

      Ich will jetzt hier keine Schleichwerbung machen aber, damals habe ich meine etwas teureren PKW nur "Clifford" anvertraut gehabt. Hat jemand schonmal Clifford oder Viper Anlagen verbaut???? oder halt eine wo man nur noch einen Handsender braucht.
    • Re: orig. Wegfahrsperre

      Hat jemand schonmal die orig. Wegfahrsperre nach der Anleitung der "How To" Bereiches ausgebaut?? genauer gesagt:

      Motor sieben Minuten laufen lassen etc. Kasten abziehen und so weiter? funktioniert das?? und wie ist das dann mit der ZV, die wird ja dann nicht mehr gehen oder???
    • WFS abschalten überbrücken

      Habe die Forensuche benutzt und nix anständiges gefunden. Kennt jemand ne Möglichkeit die WFS auszuhebeln bzw. zu überbrücken die auch funktioniert ????

      Das mit dem Motor laufen lassen etc. funzt nicht.




      Edit: Ein Beitrag zu dem Thema reicht, habe zusammengeführt. Legoman.

      Edit: Sorry, ich hoffe das passiert nicht so schnell wieder. Koerbi.

      Edit: Na gut, es sei dir verziehen... :lol: Legoman.
    • Re: orig. Wegfahrsperre

      Ja, das habe ich auch schon gefunden, aber das soll laut Chrysler Forum ... nur beim Stratus gehen.

      Beim NEON leider nicht, da soll beim abziehen der Motor ausgehen.

      Dann gibt es noch beim Stratus die Möglichkeit die beiden gelben Kabel und die beiden blauen Kabel zu verbinden (überbrücken) aber dies soll beim Neon auch nicht funktionieren und in einem englischen Forum habe ich gelesen das es reichen soll die Sicherung zu ziehen.

      Aber letzteres glaube ich nicht (normaler Menschen Verstand).

      Bekomme erst am Montag meinen NEON wieder, siehe Thread wegen Bremssattel. Werde dann auch gleich die Leitungen austauschen da das ja nicht angehen kann innerhalb von 1,5 Wochen 2 Bremssättel zu kaufen.

      Wenn mir der NEON nicht so gefallen würde, wäre er schon bei scout oder mobilxxx drinne.
    • Re: orig. Wegfahrsperre

      Das hier werde ich mal versuchen, wenn ich zeit habe...


      1. sucht eine schwarze box unter dem lenkrad (fußraum).
      2. an dieser box (ca. 10cm x 5cm x 2cm) ist ein stecker.
      3. seht euch die kabel an dem stecker mal an. die kabelfarben sind gelb, rot, schwarz, blau und orange. jetzt geht ihr einfach hin und pitscht beide gelbe durch und verbindet diese
      (ACHTUNG nicht direkt am stecker, damit ihr es rückgängig machen könnt wenn ihr es wollt.)
      Die zwei direkt nebeneinander liegenden blauen drähte ........ bla bla wie die beiden gelben!
      4. und schon könnt ihr ohne fb straten und fahren, ohne das ihr motor starten und 7 min laufen lassen, das ist alles umständlich und nur bla bla.
      5. jetzt das beste. kauft euch über ebay eine zv, egal ob mit oder ohne alarm (ca.30euro)
      diese schließt ihr als negativ zv an (siehe schaltplan von der ebay-zv).
      die kontakte der neuen zv zum öffnen und schließen verbindet ihr mit den beiden orangenen
      drähten der alten WFS(stecker)(wenn ihr masse abwechselnd an den einen orangenen draht und dann an den anderen legt werdet ihr sehen, das eure zv auf und zu geht.
      6.und eins zwei drei, fertig


      <!-- m --><a class="postlink" href="http://www.chrysler-forum.com/thread.php?threadid=13592">http://www.chrysler-forum.com/thread.php?threadid=13592</a><!-- m -->
    • Re: orig. Wegfahrsperre

      ich habe heute schon mal den Anlasser zum laufen gebracht.
      ausserdem reagiert die Wegfahrsperre auf das Schlüsselziehen.

      Wichtig, ich überbrücke, lassen es aber an der Wegfahrsperre angeschlossen, den ohne geht einfach nix.
      Deshalb versuche ich die Wegfahrsperre zu überlisten, und nicht gleich zu zerstören.

      Ich muss rausfinden wo ich den anderen orangen Anschluss überbrücken soll.
      Der untere Orange darf nicht mit den Oberen angeschlossen werden ( Kurzschluss )
      Wenn der Obere mit dem Rechten angeschlossen wird, geht der Wagen an, solange Wegfahrsperre deaktiviert ist vom Handsender.
      Jetzt ist eben der Untere mit dem Rechten überbrückt, und wenn ich den Schlüsselkontakt unterbreche, klickt es in der Wegfahtsperre, heisst die Tür geht nicht einfach elektronisch auf, sondern mit diesem Klickgeräusch in der Blackbox ( Wegfahrsperre )

      Kann man irgendwie ein Dauerplus zur Aufrechterhaltung der Deaktivierung benutzen oder soll ich gleich aufgeben.
    • Re: orig. Wegfahrsperre

      Ja hab ich schon versucht, aber ich habe irgendwie eine andere Pin Belegung.

      Ich mach mal ein Foto vom Anschluss

      Am liebsten wäre mir ein idiotensicherer Plan, der in etwa so lautet: Verbeinde das rote Kabel mit dem Roten, den weissblauen mit dem schwarzblauen und so weiter...
    • Re: orig. Wegfahrsperre

      ja ich habe am wochenende das problem gehabt das meine es verlernt hatte

      du muss den Pin 21 ( evtl hast du dort ein schwarzes kabel ) mit der masse des autos verbinden ( ich habe ein zweites kabel mit isolierband angehängt und dann an eisenstange der gangschaltung gehängt) jetzt schlüsselkontakt rein ( so das das Radio läuft ) und dan 10 sek Öffnen und Schliessen gleichzeitig auf der Bedienung gedrückt halten. Nach kurzer Zeit machen die Schlösser klick. Fertig